මචං Hutch 4G අවුලක් - huawei nova ph1

usa_nihaal

Well-known member
  • Aug 24, 2021
    3,951
    7,686
    113
    උස්සන්ගොඩ

    ෆෝන්1ට 4G පෙන්නන්නේ නෑ ඊයේ ඉදලා.. හච්1ට කතා කලාම උන් කියනවා ටවර් එකේ අවුලක් නෑ, මගේ ෆෝන් එකේ අවුලක් වෙන්න ඇති කියලා..
    මම සිග්නල් ඉස්ට්‍රෙන්ත්1 චෙක් කලා Phone1ට එන.. 75dBm 18asu පෙන්නනවා.. ඒ කියන්නේ 4G තියනවා කියන එකනේ..??? හැබැයි සිග්නල් පෙන්නන්නේ මට E එජ්...

    කොහොමද මේ අවුල හදාගන්නේ ? නෙට් පට්ටම ස්ලොව් වෙලා..

    phone1 - 4G enable kalla tiyenne..
    preferred network type1 - LTE/WCDMA/GSM auto dala tiyenne


     

    Poththa

    Well-known member
  • Mar 21, 2016
    1,727
    2,173
    113

    ෆෝන්1ට 4G පෙන්නන්නේ නෑ ඊයේ ඉදලා.. හච්1ට කතා කලාම උන් කියනවා ටවර් එකේ අවුලක් නෑ, මගේ ෆෝන් එකේ අවුලක් වෙන්න ඇති කියලා..
    මම සිග්නල් ඉස්ට්‍රෙන්ත්1 චෙක් කලා Phone1ට එන.. 75dBm 18asu පෙන්නනවා.. ඒ කියන්නේ 4G තියනවා කියන එකනේ..??? හැබැයි සිග්නල් පෙන්නන්නේ මට E එජ්...

    කොහොමද මේ අවුල හදාගන්නේ ? නෙට් පට්ටම ස්ලොව් වෙලා..

    phone1 - 4G enable kalla tiyenne..
    preferred network type1 - LTE/WCDMA/GSM auto dala tiyenne


    Same here bn...math hithuwe ehamai...Ehnam loweth unge awlak :growl:
    100 Kbps walin ehata yannema na bn...Redda...FUP ekath iturui :(
     

    lahirufx+

    Well-known member
  • Oct 13, 2008
    8,617
    2,172
    113
    6°54′N 79°54′E
    මගෙත් අවුලක් තියේ 15min සැරයක් තත්පර දෙකකට වගේ නෙට් නැතිව ගිහින් ආයෙ එනව. signal drop වෙනව පෙන්නන්නෙත් නෑ.
    ip change වෙනව

    Ape device eke wan side ip eka randomly left wena seen ekak mata therube...unta kiwwata tama solution ekak na...😐